QuamWave

Pilot
  • Gesamte Inhalte

    482
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

153 Über fast alle Zweifel erhaben

Über QuamWave

Profile Information

  • Gender Male
  • Location Germany

Star Citizen

  • RSI Handle QuamWave
  • Golden Ticket Nein
  • Meine Schiffe Caterpillar
    Cutlass Red
    Hawk

Contact Methods

  • Skype verpeilt8
  1. Ich habe weiterhin aktuell keine Abstürze mehr. Das Problem muss sich durch irgendwas bereits behoben haben. Bin zuversichtlich. Sapphire RX580 nitro+ und ein Seasonic Prime Gold
  2. Danke für die Antwort Chase. Komischerweise läuft nun alles aktuell seit zwei Tagen ohne Bluescreenabsturz. Ohne das ich wüsste was ich entscheidenes verändert habe. PC ist nicht übertaktet. Alles Standard. Ich habe keine Wasserkühlung sonder einen CPU Luftkühler drauf. Er gibt immernoch laut dem Programm Core Temp an min Temperatur 25°C und max Temperatur 39°C wohl bemerkt im Dekstop Windows Betrieb ohne irgendwelche beanspruchenden Anwendungen laufen zu haben. Im Bios sagt er 41°C CPU Temperatur und 29°C Mainboard Temperatur. Die Graka habe ich mit zwei Y Kabeln paralel vom Netzteil angeschlossen weil das so in der Anleitung stand. edit: in SC schaffe ich 55°C
  3. So mein eigener Win7 Boot USB Stick ist bei dem neuen Hardware Setup am Ende. Erst fehlt eHCI für Maus und Tastatur bei der Windwos Installation. Das neue Mainboard macht wohl nur noch xHCI. Das ganze konnte ich mit einlegen der Mainboard Treiber DVD beseitigen. Dann fehlte Windows bei der Installation der DVD Treiber. Also diesen auch noch per DVD nachgereicht. Obwohl ich keine Ahnung habe was er damit wollte. Dann erkennt er die NVME SSD nicht da Windows 7 zu alt dafür ist. Habe also die reinen Treiber Daten von Samsung besorgt und auf den USB Stick hinzugefügt. Diese dann in der Installation nachgereicht. Wunderbar er erkennt die SSD. Dann startet er die Installation aber bricht beim extrahieren/entpacken oder wie das heißt ab mit Fehlercode 0x80070570. Bei zweiten Versuch geht er bis 100% und sagt dann "Der Konfigurationssatz konnte nicht angewendet werden: Windows Ordner nicht gefunden". Ich habe zwar in einem Forum gut gepflegte modifizierte Win7 Iso's gefunden wo NVME und UBS3 Treiber und die entsprechen Microsoft Updates für die neuen Mainboard enthalten sind. Aber ich werde jetzt einfach doch mal auf Win10 wechseln. Sonst bekomme ich auf Dauer vermutlich mit nem alten OS immer mehr Probleme. edit: Ich habe nun Windows 10 installiert und grundsätzlich läuft es. Aber es stürzt halt unregelmäßig mit Bluescreen "clock watchdog timeout" ab. Ich habe mal beide RAM Riegel einzeln getestet. Stürzt immernoch ab. CPU Temperatur dümpelt irgendwo bei 30°C ist also OK. Treiber habe ich nun alle installiert. Im Gerätemanager gibt es keine gelben Ausrufezeichen mehr. Es dauert gefühlt wenigstens immer länger bis zum nächsten Absturz.
  4. Siehe Erste Seite meinen Eintrag.
  5. Bei mir war die letzen Tage beim starten des PU hauptsächlich direkt der Blackscreen ohne das das Spiel startet oder ich bekam diesen 3tausend Error Code. Heute ging es dann auf einmal und ich konnte in Port Olisar aus dem Bett aufstehen. Leider habe ich gefühlte 5FPS mit enormen Standbildern so das ich kaum geradeaus laufen kann geschweige denn mit irgendwas interagieren. Die CPU geht auf 100% Auslastung. Das Problem liegt wohl auch teils an meiner Hardware und halt größtensteils am PTU.
  6. Ne sie haben das Projekt wohl selber geschlossen weil sie keine Chance gegen Facebook und Google sehen zu konkurieren. Sie wollen mit dem restlichen Kapital lieber direkt ein neues Projekt starten.
  7. We’re sad to announce that Vidme will be shutting down on December 15th.
  8. Drake Schiffe sind alle so toll, naja bis auf die Herald die ist hässlich, das ich am liebsten alle drei hätte. Ich hoffe sie bringen alle drei Ideen irgendwann auf Dauer gesehen raus.
  9. Stille Wasser sind tief. Welcome
  10. Sie haben ja jeden Tag Schiffe eines Herstellers dazu genommen. Aktuell dürften also nur noch Drake Schiffe fehlen. Diese kommen morgen dazu und dann sind alle verfügbar.
  11. Man muss einfach noch abwarten bis bekannt wird wie das dann wirklich funktioniert. Aktuell ist ja von mir und dir noch sehr viel Spekulation dabei. Im Vorraus planen schadet ja nicht. Ist halt nur ärgerlich wenn es später dann doch nicht funktioniert. Aber davon lässt @Antarius-Angel sich ja auch nicht abhalten.
  12. @SirchMan kann kein Land kaufen! Dadurch das du dein Claim absteckst steht das Gebiet lediglich unter dem Schutz der UEE. Ich habe das so verstanden das nicht nur der Besitzer dort bauen kann. Es könnten demnach auch Piraten kommen und etwas auf dein Grunstück bauen. Solange bis die UEE dir dann hilft diese zu vertreiben. Also könntest du einfach jedem gestatten dort etwas zu bauen wie er lustig ist ohne die Eigentumsrechte deines Claims anzufassen, was vermutlich auch erstmal nicht gehen wird. Falls es Probleme geben sollte das die UEE immer selbstständig eingreift ohne das du das unterbinden kannst könntest du ja selber die entgültige Platzierung des fertigen Bauwerks durchführen so das es laut Papier dir gehört und du dann halt jemand anders einziehen lässt.
  13. Ich bin bis jetzt immer als letzes dazugekommen wenn wirklich jeder Zugang hatte. Und ich mache da CIG keinen Vorwurf. Ich bin weder lange Baker noch bin ich Concierge oder Subscriber und ich habe keinen einzigen Fehler gemeldet. Es gäbe also genug Möglichkeiten was zu ändern aber ich will eigentlich gar kein verbuggtes Spiel sonder warte lieber auf den public release von 3.0
  14. Ich glaube die Spieler von Welle 2 wollen noch keine Welle 2. Glaub mir ich bin Welle 3 und ich will das es noch was dauert bis Welle 2.
  15. Der Freiraum könnte von der Brücke verdeckt sein. Ungefähr dahinter befindet er sich ja. Kurz vor dem zweiten Geschätzquergang fängt ja auch bereits die Captain Kabine an also passt das schon irgendwie.